このページのTOPへ

ヘルプTOPに戻る  English

キーワード検索

Q.
iOS11でアプリを起動すると強制終了する。/After updating iOS 10 to iOS 11, I can’t open App.

A.

バージョン4.1.1のアプリをご利用ください/Please kindly update the BookWalker App to version 4.1.1.

*English follows Japanese

 

バージョン4.1.0以下のアプリはiOS11に対応しておりません。
お手数ですが、バージョン4.1.1のアプリにアップデートしてご利用ください。

AppStore BOOK☆WALKERアプリページ

 

Please kindly update the BookWalker App to version4.1.1.
Former version (4.1.0 and before) are not compatible with iOS 11.

Go to App Store to update the BookWalker App

 

前のページへ戻る

よくある質問TOPへ戻る

サポートへの
お問い合わせはこちら

非会員の方は下記アドレス宛にメールをお送りください。
※迷惑メール防止のためアドレスは画像で表示しております。

▲このページのトップへ

BOOK☆WALKERトップページへ

© BOOK WALKER Co.,Ltd.